<!doctype html >
<html prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="preload" href="https://www.ilpezzo.net/wp-content/cache/fvm/min/www.ilpezzo.net/1615287839-2c44799c944bacf1b7a4328af088ae43b5eb2b53.min.css" as="style" media="all" importance="high" />
<script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script>
<link rel="stylesheet" href="https://www.ilpezzo.net/wp-content/cache/fvm/min/www.ilpezzo.net/1615287839-2c44799c944bacf1b7a4328af088ae43b5eb2b53.min.css" media="all" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ilpezzo.net/xmlrpc.php" />
<title>BACOLI/ De Luca in visita al centro vaccinale del Parco Vanvitelliano &#8211; Il Pezzo | Notizie da Bacoli e dai Campi Flegrei</title>
<meta property="og:image" content="https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM.jpeg" />
<meta name="author" content="Redazione">
<link rel="amphtml" href="https://www.ilpezzo.net/bacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano/amp/" />
<script src="//www.googletagmanager.com/gtag/js?id=UA-127826851-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-127826851-1';
				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}
				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}
				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}
				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-127826851-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}
								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilpezzo.net","hash_tracking":"false","ua":"UA-127826851-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="alternate" type="application/json" href="https://www.ilpezzo.net/wp-json/wp/v2/posts/18791" />
<link rel="canonical" href="https://www.ilpezzo.net/bacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano/" />
<div id="fb-root"></div>
<script>
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
            var wpfblikefree_fbasync_interval = setInterval( function() {
                if (typeof FB == 'undefined') {} else
                if (window.wpfb_fbAsyncInit && !window.wpfb_fbAsyncInit.hasRun) {
                    window.wpfb_fbAsyncInit.hasRun = true;
                    window.wpfb_fbAsyncInit();
                    clearInterval(wpfblikefree_fbasync_interval);
                }
            },
            500 );
        </script>
<div class="dialog-social dialog-social-time dialog-social-center js-dialog" id="js-dialog-social-overlay"><div class="js-form-block"><div class="js-block js-block-fb"><div class="dialog-social-header"><div class="dialog-social-title"><a class="dialog-social-lnk" href="https://www.facebook.com/ilpezzo.net/?modal=admin_todo_tour" target="_blank"><img src="https://www.ilpezzo.net/wp-content/plugins/smart-facebook-page-like-overlay/assets/fb-dialog-logo.png" alt="facebook"></a><div class="dialog-social-message-block-text js-title js-title-default" style="display:none;"> Clicca “Like” per seguirci su Facebook</div><div class="dialog-social-message-block-text js-title js-title-after-like" style="display:none;"> Sei fantastico!</div></div></div><div class="dialog-social-widgets"><div class="fb-like" data-event-listener-id="js-dialog-social-overlay" data-event-like="Subscribe" data-ga-skip-trigger="1" data-event-dislike="Unsubscribe" data-ga-category="FacebookGroupOverlayNEW" data-ga-action="Subscribe" data-href="https://www.facebook.com/ilpezzo.net/?modal=admin_todo_tour" data-width="400" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" style="overflow:hidden!important;width:400px"></div></div></div><div class="dialog-social-auth"><a href="#" class="js-social-overlay-dont-show-me dialog-social-auth-link">Grazie, non mostrarlo più per favore!</a></div></div><div class="js-message-block" style="display:none;"><div class="dialog-social-header"><div class="dialog-social-title dialog-social-message-block-title"><a class="dialog-social-lnk" href="https://www.facebook.com/ilpezzo.net/?modal=admin_todo_tour" target="_blank"><img src="https://www.ilpezzo.net/wp-content/plugins/smart-facebook-page-like-overlay/assets/fb-dialog-logo.png" alt="facebook"></a><div class="dialog-social-message-block-text">Sei fantastico!</div></div></div></div></div>
<meta property="og:site_name" content="Il Pezzo | Notizie da Bacoli e dai Campi Flegrei" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta property="og:image" content="https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM.jpeg" />
<meta property="og:title" content="BACOLI/ De Luca in visita al centro vaccinale del Parco Vanvitelliano" />
<meta property="og:url" content="https://www.ilpezzo.net/bacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano/" />
<meta property="og:description" content="Il Presidente della Regione Campania Vincenzo De Luca è in visita all&#8217;hub vaccinale allestito Parco Vanvitelliano del Fusaro. Il centro vaccinale, che copre le somministrazioni di riferimento per i Comuni di Bacoli e Monte di Procida, è stato protagonista negli ultimi giorni per il gesto di solidarietà di due due bambine, Roberta e Gabriella, che [&hellip;]" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilpezzo.net\/wp-admin\/","wpRestNonce":"66d833f4fe","wpRestUrl":"https:\/\/www.ilpezzo.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];
            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }
            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }
            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }
            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }
            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }
            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }
            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }
            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }
            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }
        })();
        var tdLocalCache = {};
        ( function () {
            "use strict";
            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    
    
var td_ajax_url="https:\/\/www.ilpezzo.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";
var tdThemeName="Newspaper";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_login_mobile="";
</script>
<link rel="icon" href="https://www.ilpezzo.net/wp-content/uploads/2018/10/cropped-pp-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilpezzo.net/wp-content/uploads/2018/10/cropped-pp-192x192.jpg" sizes="192x192" />
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ea2e2e}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ea2e2e}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ea2e2e}.tdm-btn-style1{background-color:#ea2e2e}.tdm-btn-style2:before{border-color:#ea2e2e}.tdm-btn-style2{color:#ea2e2e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ea2e2e;-moz-box-shadow:0 2px 16px #ea2e2e;box-shadow:0 2px 16px #ea2e2e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ea2e2e;-moz-box-shadow:0 4px 26px #ea2e2e;box-shadow:0 4px 26px #ea2e2e}</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-18791 single-format-standard td-standard-pack tdm-menu-active-style2" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div class="td-mobile-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div><div class="td-menu-login"><a id="login-link">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-14733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14733"><a href="https://www.ilpezzo.net/">Home</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ilpezzo.net/category/politica/">Politica</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ilpezzo.net/category/cronaca/">Cronaca</a></li><li id="menu-item-17437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17437"><a href="https://www.ilpezzo.net/category/napoli-calcio/">Napoli Calcio</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-18"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/">Scegli il tuo comune<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/bacoli/">Bacoli</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/monte-di-procida/">Monte di Procida</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/pozzuoli/">Pozzuoli</a></li></ul></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ilpezzo.net/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.ilpezzo.net/category/sport/calcio/">Calcio</a></li><li id="menu-item-18596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18596"><a href="https://www.ilpezzo.net/category/sport/tennis/">Tennis</a></li><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.ilpezzo.net/category/sport/basket/">Basket</a></li><li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.ilpezzo.net/category/sport/volley/">Volley</a></li><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.ilpezzo.net/category/sport/altri-sport/">Altri Sport</a></li></ul></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="https://www.ilpezzo.net/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.ilpezzo.net/category/turismo/">Turismo</a></li></ul></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.ilpezzo.net/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ilpezzo.net/category/rubriche/salute/">Salute</a></li><li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.ilpezzo.net/category/rubriche/oroscopo/">Oroscopo Paolo Fox Domani</a></li><li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://www.ilpezzo.net/category/rubriche/panchina-politica/">Panchina politica</a></li><li id="menu-item-951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-951"><a href="https://www.ilpezzo.net/category/scienze-e-tecnologia/">Scienze e tecnologia</a></li><li id="menu-item-9759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9759"><a href="https://www.ilpezzo.net/category/economia-e-finanza/">Economia e Finanza</a></li><li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.ilpezzo.net/category/rubriche/meteo/">Meteo</a></li></ul></li></ul></div></div></div><div id="login-form" class="td-register-section"><div id="td-login-div" class="td-login-animation td-login-hide"><div class="td-login-close"><a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div><input type="button" name="login_button" id="login_button" class="td-login-button" value="LOG IN"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ilpezzo.net/privacy-policy/">Privacy Policy</a></div></div></div><div id="td-forgot-pass-div" class="td-login-animation td-login-hide"><div class="td-forgot-pass-close"><a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ilpezzo.net/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Search</span><input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap"><div class="td-container"><div id="td-header-menu"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"><a class="td-mobile-logo" href="https://www.ilpezzo.net/"><img class="td-retina-data" data-retina="https://www.ilpezzo.net/wp-content/uploads/2020/11/logo-il-pezzo-mobile-2-150x96.jpg" src="https://www.ilpezzo.net/wp-content/uploads/2018/10/ILPEZZO_LOGO_SITO-150x150.jpg" alt="" /></a></div><div class="td-search-icon"><a id="td-header-search-button" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilpezzo.net/">Home</a></span><i class="td-icon-right td-bread-sep"></i><span><a title="View all posts in Scegli il tuo comune" class="entry-crumb" href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/">Scegli il tuo comune</a></span><i class="td-icon-right td-bread-sep"></i><span><a title="View all posts in Bacoli" class="entry-crumb" href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/bacoli/">Bacoli</a></span><i class="td-icon-right td-bread-sep td-bred-no-url-last"></i><span class="td-bred-no-url-last">BACOLI/ De Luca in visita al centro vaccinale del Parco Vanvitelliano</span></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5614120538809367" data-ad-slot="6968395815" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><article id="post-18791" class="post-18791 post type-post status-publish format-standard category-bacoli category-featured" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/">Scegli il tuo comune</a></li><li class="entry-category"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/bacoli/">Bacoli</a></li></ul><header class="td-post-title"><h1 class="entry-title">BACOLI/ De Luca in visita al centro vaccinale del Parco Vanvitelliano</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div><a href="https://www.ilpezzo.net/author/redazione/">Redazione</a><div class="td-author-line"> - </div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-16T10:01:21+01:00">Marzo 16, 2021</time></span><div class="td-post-comments"><a href="https://www.ilpezzo.net/bacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano/#respond"><i class="td-icon-commenting"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-18791">19</span></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM.jpeg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM-696x522.jpeg" srcset="https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM-696x522.jpeg 696w, https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM-300x225.jpeg 300w, https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM-533x400.jpeg 533w, https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM-768x576.jpeg 768w, https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM-1536x1152.jpeg 1536w, https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM-1068x801.jpeg 1068w, https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM-560x420.jpeg 560w, https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM-80x60.jpeg 80w, https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM-265x198.jpeg 265w, https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM.jpeg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2021-03-16 at 9.37.08 AM" /></a></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilpezzo.net%2Fbacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=BACOLI%2F+De+Luca+in+visita+al+centro+vaccinale+del+Parco+Vanvitelliano&url=https%3A%2F%2Fwww.ilpezzo.net%2Fbacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano%2F&via=Il+Pezzo+%7C+Notizie+da+Bacoli+e+dai+Campi+Flegrei"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilpezzo.net/bacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano/&amp;media=https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM.jpeg&description=BACOLI%2F+De+Luca+in+visita+al+centro+vaccinale+del+Parco+Vanvitelliano"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=BACOLI%2F+De+Luca+in+visita+al+centro+vaccinale+del+Parco+Vanvitelliano %0A%0A https://www.ilpezzo.net/bacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><p>Il Presidente della Regione Campania Vincenzo De Luca è in visita all&#8217;hub vaccinale allestito Parco Vanvitelliano del Fusaro. Il centro vaccinale, che copre le somministrazioni di riferimento per i Comuni di Bacoli e Monte di Procida, è stato protagonista negli ultimi giorni per il gesto di solidarietà di due due bambine, Roberta e Gabriella, che hanno deciso di regalare alla comunità un <strong>pianoforte a coda</strong>.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5614120538809367" data-ad-slot="6968395815" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p>E il presidente De Luca ha voluto ringraziare di persona la famiglia della donazione effettuata facendo visita al centro vaccinale.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5614120538809367" data-ad-slot="6968395815" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilpezzo.net/bacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilpezzo.net%2Fbacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=BACOLI%2F+De+Luca+in+visita+al+centro+vaccinale+del+Parco+Vanvitelliano&url=https%3A%2F%2Fwww.ilpezzo.net%2Fbacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano%2F&via=Il+Pezzo+%7C+Notizie+da+Bacoli+e+dai+Campi+Flegrei"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilpezzo.net/bacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano/&amp;media=https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM.jpeg&description=BACOLI%2F+De+Luca+in+visita+al+centro+vaccinale+del+Parco+Vanvitelliano"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=BACOLI%2F+De+Luca+in+visita+al+centro+vaccinale+del+Parco+Vanvitelliano %0A%0A https://www.ilpezzo.net/bacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ilpezzo.net/oroscopo-paolo-fox-domani-domenica-14-marzo-2021-sagittario-capricorno-acquario-pesci/">Oroscopo Paolo Fox domani, domenica 14 marzo 2021: previsioni Sagittario, Capricorno, Acquario, Pesci</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.ilpezzo.net/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/1a4b2addb3933bd901a9fbffc152e8eb?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a4b2addb3933bd901a9fbffc152e8eb?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilpezzo.net/author/redazione/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Redazione">
</span>
<meta itemprop="datePublished" content="2021-03-16T10:01:21+01:00">
<meta itemprop="dateModified" content="2021-03-16T10:03:18+01:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.ilpezzo.net/bacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano/" />
<span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.ilpezzo.net/wp-content/uploads/2020/05/IL_PEZZO_LOGO-300x140-1.png">
</span>
<meta itemprop="name" content="Il Pezzo | Notizie da Bacoli e dai Campi Flegrei">
</span>
<meta itemprop="headline " content="BACOLI/ De Luca in visita al centro vaccinale del Parco Vanvitelliano">
<span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.ilpezzo.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.37.08-AM.jpeg">
<meta itemprop="width" content="1600">
<meta itemprop="height" content="1200">
</span></footer></article><div class="td_block_wrap td_block_related_posts_mob tdi_1_677 td_with_ajax_pagination td-pb-border-top td_block_template_4"><h4 class="td-related-title">RELATED ARTICLES</h4><div id=tdi_1_677 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilpezzo.net/coronavirus-ok-dalla-regione-puo-riprendere-la-campagna-vaccinale-astrazeneca/" rel="bookmark" class="td-image-wrap" title="Coronavirus, ok dalla Regione: può riprendere la campagna vaccinale &#8216;Astrazeneca&#8217;"><img width="265" height="198" class="entry-thumb" src="https://www.ilpezzo.net/wp-content/uploads/2021/03/vaccinoastrazenecaftg-265x198.jpg" srcset="https://www.ilpezzo.net/wp-content/uploads/2021/03/vaccinoastrazenecaftg-265x198.jpg 265w, https://www.ilpezzo.net/wp-content/uploads/2021/03/vaccinoastrazenecaftg-485x360.jpg 485w, https://www.ilpezzo.net/wp-content/uploads/2021/03/vaccinoastrazenecaftg-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Coronavirus, ok dalla Regione: può riprendere la campagna vaccinale &#8216;Astrazeneca&#8217;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilpezzo.net/coronavirus-ok-dalla-regione-puo-riprendere-la-campagna-vaccinale-astrazeneca/" rel="bookmark" title="Coronavirus, ok dalla Regione: può riprendere la campagna vaccinale &#8216;Astrazeneca&#8217;">Coronavirus, ok dalla Regione: può riprendere la campagna vaccinale &#8216;Astrazeneca&#8217;</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-12T12:06:47+01:00">Marzo 12, 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilpezzo.net/bacoli-multati-5-cittadini-riuniti-senza-mascherina-in-un-centro-anziani/" rel="bookmark" class="td-image-wrap" title="BACOLI/Multati 5 cittadini riuniti senza mascherina in un centro anziani"><img width="265" height="198" class="entry-thumb" src="https://www.ilpezzo.net/wp-content/uploads/2021/03/detrazione-spese-casa-di-riposo-265x198.jpg" srcset="https://www.ilpezzo.net/wp-content/uploads/2021/03/detrazione-spese-casa-di-riposo-265x198.jpg 265w, https://www.ilpezzo.net/wp-content/uploads/2021/03/detrazione-spese-casa-di-riposo-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="BACOLI/Multati 5 cittadini riuniti senza mascherina in un centro anziani" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilpezzo.net/bacoli-multati-5-cittadini-riuniti-senza-mascherina-in-un-centro-anziani/" rel="bookmark" title="BACOLI/Multati 5 cittadini riuniti senza mascherina in un centro anziani">BACOLI/Multati 5 cittadini riuniti senza mascherina in un centro anziani</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T22:13:05+01:00">Marzo 9, 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilpezzo.net/campania-covid-le-scusepiu-assurde-date-alla-polizia-per-uscire-in-zona-rossa/" rel="bookmark" class="td-image-wrap" title="CAMPANIA/Covid, le scuse più assurde date alla polizia per uscire in zona rossa"><img width="265" height="198" class="entry-thumb" src="https://www.ilpezzo.net/wp-content/uploads/2021/03/5ead4ebfd5b33-780x470-1-265x198.jpg" srcset="https://www.ilpezzo.net/wp-content/uploads/2021/03/5ead4ebfd5b33-780x470-1-265x198.jpg 265w, https://www.ilpezzo.net/wp-content/uploads/2021/03/5ead4ebfd5b33-780x470-1-485x360.jpg 485w, https://www.ilpezzo.net/wp-content/uploads/2021/03/5ead4ebfd5b33-780x470-1-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="CAMPANIA/Covid, le scuse più assurde date alla polizia per uscire in zona rossa" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilpezzo.net/campania-covid-le-scusepiu-assurde-date-alla-polizia-per-uscire-in-zona-rossa/" rel="bookmark" title="CAMPANIA/Covid, le scuse più assurde date alla polizia per uscire in zona rossa">CAMPANIA/Covid, le scuse più assurde date alla polizia per uscire in...</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T11:59:26+01:00">Marzo 9, 2021</time></span></div></div></div></div></div></div></div></div><div class="comments td-container" id="comments"><div class="td-comments-title-wrap"><h4 class="block-title"><span>NO COMMENTS</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bacoli-de-luca-in-visita-la-centro-vaccinale-del-parco-vanvitelliano/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ilpezzo.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"><input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"><input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"><input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /><input type='hidden' name='comment_post_ID' value='18791' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="td-mobile-footer-wrap"><div class="td-container"><div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://www.ilpezzo.net/"><img class="td-retina-data" src="https://www.ilpezzo.net/wp-content/uploads/2020/11/logo-1.png" data-retina="https://www.ilpezzo.net/wp-content/uploads/2020/11/logo-retina-1.png" alt="" title="" /></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>ABOUT US</span></div>City News promises to be a fair and objective portal, where readers can find the best information, recent facts and entertaining news. Newspaper is the best selling News Theme of all time and powers this amazing demo!<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#3e4a5b4d4a7e47514b4c104d574a5b"><span class="__cf_email__" data-cfemail="e397869097a39a8c9691cd908a9786">[email&#160;protected]</span></a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div></div></div><div class="td-mobile-sub-footer-wrap"><div class="td-container"><div class="td-sub-footer-menu"><div class="menu-2-container"><ul id="menu-2" class="td-subfooter-menu"><li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943"><a href="https://www.ilpezzo.net/home-page/">Home Page</a></li><li id="menu-item-942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942"><a href="https://www.ilpezzo.net/chi-siamo/">Chi Siamo</a></li><li id="menu-item-944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-944"><a href="https://www.ilpezzo.net/privacy-policy/">Privacy Policy</a></li><li id="menu-item-948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948"><a href="https://www.ilpezzo.net/scrivi-per-noi/">Scrivi per Noi</a></li></ul></div></div><div class="td-sub-footer-copy"> &copy; Newspaper Theme | All rights reserved </div></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/smart-facebook-page-like-overlay/assets/jquery.cookie.js' id='jquery_cookie-js'></script>
<script type='text/javascript' id='wpfblike_script_common-js-extra'>
/* <![CDATA[ */
var wpfblike_script_data = {"delay_time":"15","cookie_lifetime":"60","selector":"body","Show_on_scroll_STRING":"Show on scroll","Show_on_time_interval_STRING":"Show on time interval","Its_time_to_show_STRING":"It's time to show","Not_the_right_time_STRING":"Not the right time to show","Closing_STRING":"Closing","Loading_STRING":"Loading","Cookie_set_STRING":"Cookie set","disable_popups_STRING":"Overlay impression was disabled by disable-popups attribute","does_not_have_content_STRING":"Page does not have \u201ccontent\u201d element","does_not_contain_dialog_STRING":"Page source does not contain dialog","Close_STRING":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/smart-facebook-page-like-overlay/assets/wpfblike-script-common.js' id='wpfblike_script_common-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/smart-facebook-page-like-overlay/assets/wpfblike-script-time-and-scroll.js' id='wpfblike_script_others-js'></script>
<script type='text/javascript' src='//connect.facebook.net/it_IT/all.js' id='wpfblike_facebook_all-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/smart-facebook-page-like-overlay/assets/adapt.min.js' id='adaptjs-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.7.6' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>
    
</script>
</body>
</html>

