<!doctype html >
<html prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="preload" href="https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-cssade5fc16edd2488b097beb2a8213c9466ddaa402756ba12d030010edfb973.css" as="style" media="all" />
<link rel="preload" href="https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-css323f0a67d6cf6fe4011e74f4bf6fcfdd583c33b5741a7c25d65bc69077590.css" as="style" media="all" />
<link rel="preload" href="https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-cssa6f8311ea6a39b25da0882fa94c056fabf72200c68b3352e0d8c59a965c19.css" as="style" media="all" />
<link rel="preload" href="https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-css77f15fe75170a852b42c815001e2e43f32370d692e2659668bf62766123e4.css" as="style" media="all" />
<link rel="preload" href="https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-css518d963c3a92a55c1a97ae666e4218f4f0f9254788a1fe1376f1f5979b96f.css" as="style" media="all" />
<link rel="preload" href="https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-css62f2fb53139571f26da98f2ce61c3c284c41f21befa559a4d307ed1b1670d.css" as="style" media="all" />
<link rel="preload" href="https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-csseab674bbf6124e70a7b70241ec3d7f87f1ecc9590c914d12edd3c91e490ff.css" as="style" media="all" />
<link rel="preload" href="https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-css5b846c84893555a9bfcd213b0576a32eb47b3e25642edf333ddf6a6eeaa73.css" as="style" media="all" />
<link rel="preload" href="https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-csscbbba3f03a5c80e6bdef255e9220b22a66b0638fb22c73972ceb753ffd5c4.css" as="style" media="all" />
<script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script>
<title>BACOLI/Residente di Baia in preda a raptus mentale scatena l&#8217;inferno durante lo spettacolo alle Terme | Il Pezzo | Notizie da Bacoli e dai Campi Flegrei</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="alternate" type="application/rss+xml" title="Il Pezzo | Notizie da Bacoli e dai Campi Flegrei &raquo; Feed" href="https://www.ilpezzo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Pezzo | Notizie da Bacoli e dai Campi Flegrei &raquo; Feed dei commenti" href="https://www.ilpezzo.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Pezzo | Notizie da Bacoli e dai Campi Flegrei &raquo; BACOLI/Residente di Baia in preda a raptus mentale scatena l&#8217;inferno durante lo spettacolo alle Terme Feed dei commenti" href="https://www.ilpezzo.net/bacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme/feed/" />
<link rel="canonical" href="https://www.ilpezzo.net/bacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme/" />
<meta property="fb:pages" content="261387161186273" />
<meta property="og:site_name" content="Il Pezzo | Notizie da Bacoli e dai Campi Flegrei" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1536" />
<meta property="og:image" content="https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1.jpeg" />
<meta property="og:title" content="BACOLI/Residente di Baia in preda a raptus mentale scatena l&#8217;inferno durante lo spettacolo alle Terme" />
<meta property="og:url" content="https://www.ilpezzo.net/bacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme/" />
<meta property="og:description" content="Per l&#8217;uomo è stato predisposto dal sindaco un trattamento sanitario obbligatorio Finisce in malo modo il penultimo appuntamento alle Terme di Baia della rassegna itinerante &#8216;Antro 2021&#8217;, il Festival del Parco Archeologico dei Campi Flegrei che si concluderà il prossimo 12 settembre. Ieri sera, durante lo spettacolo, un residente di Baia in preda ad un [&hellip;]" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.ilpezzo.net/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.ilpezzo.net/category/scegli-il-tuo-comune/",
"name": "Scegli il tuo comune"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.ilpezzo.net/category/scegli-il-tuo-comune/bacoli/",
"name": "Bacoli"                                
}
}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.ilpezzo.net/bacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme/",
"name": "BACOLI/Residente di Baia in preda a raptus mentale scatena l&#8217;inferno durante lo..."                                
}
}    
]
}
</script>
<link rel="amphtml" href="https://www.ilpezzo.net/bacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme/amp/" />
<script src="//www.googletagmanager.com/gtag/js?id=UA-127826851-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
var em_version = '6.8.0';
var em_track_user = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-127826851-1';
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
return document.cookie.indexOf( disableStr + '=true' ) > - 1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gtagTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
if ( em_track_user ) {
function __gtagTracker() {dataLayer.push( arguments );}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dNDMyYj' : true,
});
__gtagTracker( 'config', 'UA-127826851-1', {
forceSSL:true,					} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-cssade5fc16edd2488b097beb2a8213c9466ddaa402756ba12d030010edfb973.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfblike_style-css' href='https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-css323f0a67d6cf6fe4011e74f4bf6fcfdd583c33b5741a7c25d65bc69077590.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-cssa6f8311ea6a39b25da0882fa94c056fabf72200c68b3352e0d8c59a965c19.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-css77f15fe75170a852b42c815001e2e43f32370d692e2659668bf62766123e4.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-css518d963c3a92a55c1a97ae666e4218f4f0f9254788a1fe1376f1f5979b96f.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css' media="all">@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-css62f2fb53139571f26da98f2ce61c3c284c41f21befa559a4d307ed1b1670d.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-csseab674bbf6124e70a7b70241ec3d7f87f1ecc9590c914d12edd3c91e490ff.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-css5b846c84893555a9bfcd213b0576a32eb47b3e25642edf333ddf6a6eeaa73.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.ilpezzo.net/wp-content/cache/fvm/min/1623093849-csscbbba3f03a5c80e6bdef255e9220b22a66b0638fb22c73972ceb753ffd5c4.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilpezzo.net","hash_tracking":"false","ua":"UA-127826851-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var wpfblikefree_fbasync_interval = setInterval( function() {
if (typeof FB == 'undefined') {} else
if (window.wpfb_fbAsyncInit && !window.wpfb_fbAsyncInit.hasRun) {
window.wpfb_fbAsyncInit.hasRun = true;
window.wpfb_fbAsyncInit();
clearInterval(wpfblikefree_fbasync_interval);
}
},
500 );
</script>
<div class="dialog-social dialog-social-time dialog-social-center js-dialog" id="js-dialog-social-overlay"> <div class="js-form-block"> <div class="js-block js-block-fb"> <div class="dialog-social-header"> <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/ilpezzo.net/?modal=admin_todo_tour" target="_blank"> <img src="https://www.ilpezzo.net/wp-content/plugins/smart-facebook-page-like-overlay/assets/fb-dialog-logo.png" alt="facebook"></a> <div class="dialog-social-message-block-text js-title js-title-default" style="display:none;"> Clicca “Like” per seguirci su Facebook</div> <div class="dialog-social-message-block-text js-title js-title-after-like" style="display:none;"> Sei fantastico!</div> </div> </div> <div class="dialog-social-widgets"> <div class="fb-like" data-event-listener-id="js-dialog-social-overlay" data-event-like="Subscribe" data-ga-skip-trigger="1" data-event-dislike="Unsubscribe" data-ga-category="FacebookGroupOverlayNEW" data-ga-action="Subscribe" data-href="https://www.facebook.com/ilpezzo.net/?modal=admin_todo_tour" data-width="400" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" style="overflow:hidden!important;width:400px"> </div> </div> </div> <div class="dialog-social-auth"> <a href="#" class="js-social-overlay-dont-show-me dialog-social-auth-link">Grazie, non mostrarlo più per favore!</a> </div> </div> <div class="js-message-block" style="display:none;"> <div class="dialog-social-header"> <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/ilpezzo.net/?modal=admin_todo_tour" target="_blank"> <img src="https://www.ilpezzo.net/wp-content/plugins/smart-facebook-page-like-overlay/assets/fb-dialog-logo.png" alt="facebook"></a> <div class="dialog-social-message-block-text">Sei fantastico!</div> </div> </div> </div> </div>
<script>
window.tdb_globals = {"wpRestNonce":"4db45a84ae","wpRestUrl":"https:\/\/www.ilpezzo.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.ilpezzo.net\/wp-admin\/","wpRestNonce":"4db45a84ae","wpRestUrl":"https:\/\/www.ilpezzo.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ilpezzo.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";
var td_get_template_directory_uri="https:\/\/www.ilpezzo.net\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="tdm_header_style_2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ea2e2e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="5a01801120";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<style media="all">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</style>
<link rel="icon" href="https://www.ilpezzo.net/wp-content/uploads/2018/10/cropped-pp-192x192.jpg" sizes="192x192" />
<style media="all">.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ea2e2e}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ea2e2e}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ea2e2e}.tdm-btn-style1{background-color:#ea2e2e}.tdm-btn-style2:before{border-color:#ea2e2e}.tdm-btn-style2{color:#ea2e2e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ea2e2e;-moz-box-shadow:0 2px 16px #ea2e2e;box-shadow:0 2px 16px #ea2e2e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ea2e2e;-moz-box-shadow:0 4px 26px #ea2e2e;box-shadow:0 4px 26px #ea2e2e}</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-19023 single-format-standard td-standard-pack tdm-menu-active-style2 bacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme global-block-template-4 td-city single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-menu-login-section"> <div class="td-guest-wrap"> <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div> </div> </div> <div class="td-mobile-content"> <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-14733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-14733"><a href="https://www.ilpezzo.net/">Home</a></li> <li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ilpezzo.net/category/politica/">Politica</a></li> <li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.ilpezzo.net/category/cronaca/">Cronaca</a></li> <li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-18"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/">Scegli il tuo comune<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/bacoli/">Bacoli</a></li> <li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/monte-di-procida/">Monte di Procida</a></li> <li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/pozzuoli/">Pozzuoli</a></li> </ul> </li> <li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.ilpezzo.net/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.ilpezzo.net/category/sport/calcio/">Calcio</a></li> <li id="menu-item-18596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18596"><a href="https://www.ilpezzo.net/category/sport/tennis/">Tennis</a></li> <li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.ilpezzo.net/category/sport/basket/">Basket</a></li> <li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.ilpezzo.net/category/sport/volley/">Volley</a></li> <li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.ilpezzo.net/category/sport/altri-sport/">Altri Sport</a></li> </ul> </li> <li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="https://www.ilpezzo.net/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.ilpezzo.net/category/turismo/">Turismo</a></li> </ul> </li> <li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.ilpezzo.net/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ilpezzo.net/category/rubriche/salute/">Salute</a></li> <li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.ilpezzo.net/category/rubriche/oroscopo/">Oroscopo Paolo Fox Domani</a></li> <li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://www.ilpezzo.net/category/rubriche/panchina-politica/">Panchina politica</a></li> <li id="menu-item-951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-951"><a href="https://www.ilpezzo.net/category/scienze-e-tecnologia/">Scienze e tecnologia</a></li> <li id="menu-item-9759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9759"><a href="https://www.ilpezzo.net/category/economia-e-finanza/">Economia e Finanza</a></li> <li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.ilpezzo.net/category/rubriche/meteo/">Meteo</a></li> </ul> </li> <li id="menu-item-18974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18974"><a href="https://www.ilpezzo.net/category/tokyo-2020/">Tokyo 2020</a></li> </ul></div> </div> </div> <div id="login-form-mobile" class="td-register-section"> <div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Sign in</div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"> <div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a> </div> <div class="td-login-register-link"> </div> <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ilpezzo.net/privacy-policy/">Privacy Policy</a></div> </div> </div> <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Password recovery</div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title">Recover your password</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"> </div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search"> <form method="get" class="td-search-form" action="https://www.ilpezzo.net/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob" class="td-ajax-search-flex"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap"> <div class="td-header-wrap tdm-header tdm-header-style-2"> <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div> giovedì, Settembre 9, 2021 </div> </div> <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div> <div class="td-header-sp-top-widget"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.ilpezzo.net/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Sign in</div> <div class="td-login-panel-descr">Welcome! Log into your account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ilpezzo.net/privacy-policy/">Privacy Policy</a></div> </div> <div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Password recovery</div> <div class="td-login-panel-descr">Recover your password</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"> <div class="td-login-info-text">A password will be e-mailed to you.</div> </div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"> <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"> <div class="td-container td-header-row td-header-main-menu"> <div class="tdm-menu-btns-socials"> <div class="td-search-wrapper"> <div id="td-top-search"> <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> </div> </div> </div> <div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> </div> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.ilpezzo.net/"> <img src="https://www.ilpezzo.net/wp-content/uploads/2020/11/logo-2.png" alt="" /> </a> <a class="td-header-logo td-sticky-header" href="https://www.ilpezzo.net/"> <img class="td-retina-data" data-retina="https://www.ilpezzo.net/wp-content/uploads/2020/05/IL_PEZZO_LOGO-300x140-1.png" src="https://www.ilpezzo.net/wp-content/uploads/2020/05/IL_PEZZO_LOGO-300x140-1.png" alt="" /> <span class="td-visual-hidden">Il Pezzo | Notizie da Bacoli e dai Campi Flegrei</span> </a> </div> <div class="menu-1-container"><ul id="menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14733"><a href="https://www.ilpezzo.net/">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ilpezzo.net/category/politica/">Politica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13"><a href="https://www.ilpezzo.net/category/cronaca/">Cronaca</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-18"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/">Scegli il tuo comune</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-19"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/bacoli/">Bacoli</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/monte-di-procida/">Monte di Procida</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/pozzuoli/">Pozzuoli</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22"><a href="https://www.ilpezzo.net/category/sport/">Sport</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://www.ilpezzo.net/category/sport/calcio/">Calcio</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18596"><a href="https://www.ilpezzo.net/category/sport/tennis/">Tennis</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.ilpezzo.net/category/sport/basket/">Basket</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="https://www.ilpezzo.net/category/sport/volley/">Volley</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="https://www.ilpezzo.net/category/sport/altri-sport/">Altri Sport</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-44"><a href="https://www.ilpezzo.net/category/cultura/">Cultura</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://www.ilpezzo.net/category/turismo/">Turismo</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16"><a href="https://www.ilpezzo.net/category/rubriche/">Rubriche</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.ilpezzo.net/category/rubriche/salute/">Salute</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221"><a href="https://www.ilpezzo.net/category/rubriche/oroscopo/">Oroscopo Paolo Fox Domani</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-555"><a href="https://www.ilpezzo.net/category/rubriche/panchina-politica/">Panchina politica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-951"><a href="https://www.ilpezzo.net/category/scienze-e-tecnologia/">Scienze e tecnologia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9759"><a href="https://www.ilpezzo.net/category/economia-e-finanza/">Economia e Finanza</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.ilpezzo.net/category/rubriche/meteo/">Meteo</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18974"><a href="https://www.ilpezzo.net/category/tokyo-2020/">Tokyo 2020</a></li> </ul></div></div> </div> </div> </div> <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"> <div class="td-container-header td-header-row td-header-header"> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div class="td-g-rec td-g-rec-id-header tdi_1_686 td_block_template_4">
<style media="all">.tdi_1_686.td-a-rec{text-align:center}.tdi_1_686 .td-element-style{z-index:-1}.tdi_1_686.td-a-rec-img{text-align:left}.tdi_1_686.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_686.td-a-rec-img{text-align:center}}</style>
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5614120538809367" data-ad-slot="2496427987"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5614120538809367" data-ad-slot="2496427987"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5614120538809367" data-ad-slot="2496427987"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5614120538809367" data-ad-slot="2496427987"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div> </div> </div> </div> </div> </div> </div> <article id="post-19023" class="td-post-template-4 post-19023 post type-post status-publish format-standard has-post-thumbnail category-bacoli category-cronaca category-in-evidenza lh_instant_articles-syndicate-yes td-container-wrap" itemscope itemtype="https://schema.org/Article"> <div class="td-post-header td-container"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilpezzo.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Scegli il tuo comune" class="entry-crumb" href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/">Scegli il tuo comune</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Bacoli" class="entry-crumb" href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/bacoli/">Bacoli</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">BACOLI/Residente di Baia in preda a raptus mentale scatena l&#8217;inferno durante lo...</span></div></div> <div class="td-post-header-holder td-image-gradient"> <div class="td-post-featured-image"><a href="https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1.jpeg" data-caption=""><img width="1068" height="801" class="entry-thumb td-modal-image" src="https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1-1068x801.jpeg" srcset="https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1-1068x801.jpeg 1068w, https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1-300x225.jpeg 300w, https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1-533x400.jpeg 533w, https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1-768x576.jpeg 768w, https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1-1536x1152.jpeg 1536w, https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1-696x522.jpeg 696w, https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1-1920x1440.jpeg 1920w, https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1-560x420.jpeg 560w, https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1-80x60.jpeg 80w, https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1-265x198.jpeg 265w, https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1.jpeg 2048w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="WhatsApp Image 2021-09-09 at 19.37.27 (1)" /></a></div> <header class="td-post-title"> <ul class="td-category"><li class="entry-category"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/">Scegli il tuo comune</a></li><li class="entry-category"><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/bacoli/">Bacoli</a></li><li class="entry-category"><a href="https://www.ilpezzo.net/category/cronaca/">Cronaca</a></li><li class="entry-category"><a href="https://www.ilpezzo.net/category/in-evidenza/">In Evidenza</a></li></ul> <h1 class="entry-title">BACOLI/Residente di Baia in preda a raptus mentale scatena l&#8217;inferno durante lo spettacolo alle Terme</h1> <div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.ilpezzo.net/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T19:39:22+02:00">Settembre 9, 2021</time></span> <div class="td-post-comments"><a href="https://www.ilpezzo.net/bacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19023">2</span></div> </div> </header> </div> </div> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5614120538809367" data-ad-slot="6968395815" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilpezzo.net%2Fbacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=BACOLI%2FResidente+di+Baia+in+preda+a+raptus+mentale+scatena+l%E2%80%99inferno+durante+lo+spettacolo+alle+Terme&url=https%3A%2F%2Fwww.ilpezzo.net%2Fbacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme%2F&via=Il+Pezzo+%7C+Notizie+da+Bacoli+e+dai+Campi+Flegrei"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilpezzo.net/bacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme/&amp;media=https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1.jpeg&description=BACOLI%2FResidente+di+Baia+in+preda+a+raptus+mentale+scatena+l%E2%80%99inferno+durante+lo+spettacolo+alle+Terme"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=BACOLI%2FResidente+di+Baia+in+preda+a+raptus+mentale+scatena+l%E2%80%99inferno+durante+lo+spettacolo+alle+Terme %0A%0A https://www.ilpezzo.net/bacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-post-content tagdiv-type"> <h2><strong>Per l&#8217;uomo è stato predisposto dal sindaco un trattamento sanitario obbligatorio</strong></h2> <p>Finisce in malo modo il penultimo appuntamento alle Terme di Baia della rassegna itinerante &#8216;Antro 2021&#8217;, il Festival del Parco Archeologico dei Campi Flegrei che si concluderà il prossimo 12 settembre.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5614120538809367" data-ad-slot="6968395815" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <p>Ieri sera, durante lo spettacolo, un residente di Baia in preda ad un evidente momento di raptus mentale ha cominciato ad urlare ed a lanciare pietre verso il pubblico seduto per assistere lo spettacolo che si stava tenendo presso il famoso <em>fico rovescio </em>delle Parco Archeologico di Baia.</p> <p>Nulla è valso l&#8217;intervento dei responsabili della struttura, in primis dl Direttore della Parco Archeologico dei Campi Flegrei Fabio Pagano, per cercare di calmare l&#8217;uomo che nel frattempo, dopo aver appiccato anche un fuoco, era salito anche sui tetti delle abitazioni adiacenti le rovine antiche continuando a lanciare pietre ed oggetti che hanno danneggiato anche un&#8217;auto di un tecnico dello spettacolo. Sono intervenuti i carabinieri che hanno cercato di calmare l&#8217;uomo. In seguito è sopraggiunta anche un&#8217;ambulanza dopo che il sindaco di Bacoli, Josi Della Ragione, contattato dalle Forze dell&#8217;Ordine, ha predisposto un TSO, un trattamento sanitario obbligatorio, per l&#8217;uomo.</p> <div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5614120538809367" data-ad-slot="6968395815" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilpezzo.net/bacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilpezzo.net%2Fbacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=BACOLI%2FResidente+di+Baia+in+preda+a+raptus+mentale+scatena+l%E2%80%99inferno+durante+lo+spettacolo+alle+Terme&url=https%3A%2F%2Fwww.ilpezzo.net%2Fbacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme%2F&via=Il+Pezzo+%7C+Notizie+da+Bacoli+e+dai+Campi+Flegrei"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilpezzo.net/bacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme/&amp;media=https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1.jpeg&description=BACOLI%2FResidente+di+Baia+in+preda+a+raptus+mentale+scatena+l%E2%80%99inferno+durante+lo+spettacolo+alle+Terme"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=BACOLI%2FResidente+di+Baia+in+preda+a+raptus+mentale+scatena+l%E2%80%99inferno+durante+lo+spettacolo+alle+Terme %0A%0A https://www.ilpezzo.net/bacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ilpezzo.net/ultimora-incendio-sul-costone-a-via-terme-romane-le-fiamme-a-pochi-centimetri-dalle-palazzine-di-baia/">ULTIM&#8217;ORA/Incendio sul costone a via Terme Romane: le fiamme a pochi centimetri dalle &#8216;Palazzine&#8217; di Baia</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.ilpezzo.net/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/1a4b2addb3933bd901a9fbffc152e8eb?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a4b2addb3933bd901a9fbffc152e8eb?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilpezzo.net/author/redazione/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Redazione"></span>
<meta itemprop="datePublished" content="2021-09-09T19:39:22+02:00">
<meta itemprop="dateModified" content="2021-09-09T19:39:22+02:00">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilpezzo.net/bacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.ilpezzo.net/wp-content/uploads/2020/05/IL_PEZZO_LOGO-300x140-1.png"></span>
<meta itemprop="name" content="Il Pezzo | Notizie da Bacoli e dai Campi Flegrei"></span>
<meta itemprop="headline " content="BACOLI/Residente di Baia in preda a raptus mentale scatena l&#039;inferno durante lo spettacolo alle Terme"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.ilpezzo.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-09-at-19.37.27-1.jpeg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1536"></span> </footer> <div class="td_block_wrap td_block_related_posts tdi_3_e3d td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="tdi_3_e3d">
<script>var block_tdi_3_e3d = new tdBlock();
block_tdi_3_e3d.id = "tdi_3_e3d";
block_tdi_3_e3d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_e3d","td_column_number":3,"live_filter_cur_post_id":19023,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_e3d","tdc_css_class_style":"tdi_3_e3d_rand_style"}';
block_tdi_3_e3d.td_column_number = "3";
block_tdi_3_e3d.block_type = "td_block_related_posts";
block_tdi_3_e3d.post_count = "3";
block_tdi_3_e3d.found_posts = "378";
block_tdi_3_e3d.header_color = "";
block_tdi_3_e3d.ajax_pagination_infinite_stop = "";
block_tdi_3_e3d.max_num_pages = "126";
tdBlocksArray.push(block_tdi_3_e3d);
</script>
<h4 class="td-related-title td-block-title"><a id="tdi_4_4fa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_e3d" href="#">RELATED ARTICLES</a><a id="tdi_5_460" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_e3d" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_e3d class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.ilpezzo.net/ultimora-incendio-sul-costone-a-via-terme-romane-le-fiamme-a-pochi-centimetri-dalle-palazzine-di-baia/" rel="bookmark" class="td-image-wrap" title="ULTIM&#8217;ORA/Incendio sul costone a via Terme Romane: le fiamme a pochi centimetri dalle &#8216;Palazzine&#8217; di Baia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ULTIM&#8217;ORA/Incendio sul costone a via Terme Romane: le fiamme a pochi centimetri dalle &#8216;Palazzine&#8217; di Baia" data-type="image_tag" data-img-url="https://www.ilpezzo.net/wp-content/uploads/2021/08/incendio-218x150.jpg" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.ilpezzo.net/ultimora-incendio-sul-costone-a-via-terme-romane-le-fiamme-a-pochi-centimetri-dalle-palazzine-di-baia/" rel="bookmark" title="ULTIM&#8217;ORA/Incendio sul costone a via Terme Romane: le fiamme a pochi centimetri dalle &#8216;Palazzine&#8217; di Baia">ULTIM&#8217;ORA/Incendio sul costone a via Terme Romane: le fiamme a pochi centimetri dalle &#8216;Palazzine&#8217; di Baia</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.ilpezzo.net/bacoli-barca-affonda-a-baia-a-due-passi-dalla-spiaggia-il-video-del-recupero/" rel="bookmark" class="td-image-wrap" title="BACOLI/Barca affonda a Baia a due passi dalla spiaggia: il video del recupero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BACOLI/Barca affonda a Baia a due passi dalla spiaggia: il video del recupero" data-type="image_tag" data-img-url="https://www.ilpezzo.net/wp-content/uploads/2021/07/foto-barca-218x150.png" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.ilpezzo.net/bacoli-barca-affonda-a-baia-a-due-passi-dalla-spiaggia-il-video-del-recupero/" rel="bookmark" title="BACOLI/Barca affonda a Baia a due passi dalla spiaggia: il video del recupero">BACOLI/Barca affonda a Baia a due passi dalla spiaggia: il video del recupero</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.ilpezzo.net/bacoli-mare-mosso-a-capo-miseno-salvati-alcuni-bagnanti-video/" rel="bookmark" class="td-image-wrap" title="BACOLI/Mare mosso a Capo Miseno: salvati alcuni bagnanti &#8211; VIDEO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BACOLI/Mare mosso a Capo Miseno: salvati alcuni bagnanti &#8211; VIDEO" data-type="image_tag" data-img-url="https://www.ilpezzo.net/wp-content/uploads/2021/07/screenshot-www.ilpezzo.net-2021.07.06-11_30_34-218x150.png" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.ilpezzo.net/bacoli-mare-mosso-a-capo-miseno-salvati-alcuni-bagnanti-video/" rel="bookmark" title="BACOLI/Mare mosso a Capo Miseno: salvati alcuni bagnanti &#8211; VIDEO">BACOLI/Mare mosso a Capo Miseno: salvati alcuni bagnanti &#8211; VIDEO</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_e3d" data-td_block_id="tdi_3_e3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_e3d" data-td_block_id="tdi_3_e3d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bacoli-residente-di-baia-in-preda-a-raptus-mentale-scatena-linferno-durante-lo-spettacolo-alle-terme/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ilpezzo.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div> <div class="comment-form-input-wrap td-form-comment"> <textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea> <div class="td-warning-comment">Please enter your comment!</div> </div> <div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-author">Please enter your name here</div> </div> <div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-email-error">You have entered an incorrect email address!</div> <div class="td-warning-email">Please enter your email address here</div> </div> <div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /> </div> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19023' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form> </div> </div> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <div class="td_block_wrap td_block_social_counter td_block_widget tdi_6_902 td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">21,992</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tagdiv">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,684</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/tagDiv#">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">68,558</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/envato">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/tagDiv">Subscribe</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-sidebar tdi_7_e95 td_block_template_4">
<style media="all">.tdi_7_e95.td-a-rec{text-align:center}.tdi_7_e95 .td-element-style{z-index:-1}.tdi_7_e95.td-a-rec-img{text-align:left}.tdi_7_e95.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_7_e95.td-a-rec-img{text-align:center}}</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.ilpezzo.net/wp-content/uploads/2020/11/rec-small.jpg" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_8_bf6 td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="tdi_8_bf6">
<script>var block_tdi_8_bf6 = new tdBlock();
block_tdi_8_bf6.id = "tdi_8_bf6";
block_tdi_8_bf6.atts = '{"sort":"random_posts","custom_title":"Latest posts","limit":"5","header_color":"","class":"td_block_widget tdi_8_bf6","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_bf6","tdc_css_class_style":"tdi_8_bf6_rand_style"}';
block_tdi_8_bf6.td_column_number = "1";
block_tdi_8_bf6.block_type = "td_block_7";
block_tdi_8_bf6.post_count = "5";
block_tdi_8_bf6.found_posts = "3278";
block_tdi_8_bf6.header_color = "";
block_tdi_8_bf6.ajax_pagination_infinite_stop = "";
block_tdi_8_bf6.max_num_pages = "656";
tdBlocksArray.push(block_tdi_8_bf6);
</script>
<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest posts</span></h4></div><div id=tdi_8_bf6 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.ilpezzo.net/monte-di-procida-elezioni-comunali-2020-sara-corsa-a-tre-per-la-poltrona-di-sindaco/" rel="bookmark" class="td-image-wrap" title="MONTE DI PROCIDA/Elezioni Comunali 2020: sarà corsa a tre per la poltrona di Sindaco?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="MONTE DI PROCIDA/Elezioni Comunali 2020: sarà corsa a tre per la poltrona di Sindaco?" data-type="image_tag" data-img-url="https://www.ilpezzo.net/wp-content/uploads/2020/01/elezioni-amm.jpg" width="100" height="43" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.ilpezzo.net/monte-di-procida-elezioni-comunali-2020-sara-corsa-a-tre-per-la-poltrona-di-sindaco/" rel="bookmark" title="MONTE DI PROCIDA/Elezioni Comunali 2020: sarà corsa a tre per la poltrona di Sindaco?">MONTE DI PROCIDA/Elezioni Comunali 2020: sarà corsa a tre per la poltrona di Sindaco?</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-11T11:30:57+01:00">Gennaio 11, 2020</time></span> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.ilpezzo.net/oroscopo-paolo-fox-domani-venerdi-10-gennaio-2020-sagittario-capricorno-acquario-pesci/" rel="bookmark" class="td-image-wrap" title="Oroscopo Paolo Fox oggi, venerdì 10 gennaio 2020: Sagittario, Capricorno, Acquario, Pesci"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Oroscopo Paolo Fox oggi, venerdì 10 gennaio 2020: Sagittario, Capricorno, Acquario, Pesci" data-type="image_tag" data-img-url="https://www.ilpezzo.net/wp-content/uploads/2019/01/PAOLO_FOX_PEZZO_2.jpg" width="100" height="67" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.ilpezzo.net/oroscopo-paolo-fox-domani-venerdi-10-gennaio-2020-sagittario-capricorno-acquario-pesci/" rel="bookmark" title="Oroscopo Paolo Fox oggi, venerdì 10 gennaio 2020: Sagittario, Capricorno, Acquario, Pesci">Oroscopo Paolo Fox oggi, venerdì 10 gennaio 2020: Sagittario, Capricorno, Acquario, Pesci</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T23:33:23+01:00">Gennaio 9, 2020</time></span> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.ilpezzo.net/pozzuoli-satur-otto-assunzioni-al-nuovo-punto-vendita-nel-centro-commerciale-le-campane/" rel="bookmark" class="td-image-wrap" title="POZZUOLI/Satur, otto assunzioni al nuovo punto vendita nel centro commerciale &#8220;Le Campane&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="POZZUOLI/Satur, otto assunzioni al nuovo punto vendita nel centro commerciale &#8220;Le Campane&#8221;" data-type="image_tag" data-img-url="https://www.ilpezzo.net/wp-content/uploads/2018/11/Satur-nuova-apertura-in-Campania-otto-assunzioni-a-Pozzuoli.jpg" width="100" height="56" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.ilpezzo.net/pozzuoli-satur-otto-assunzioni-al-nuovo-punto-vendita-nel-centro-commerciale-le-campane/" rel="bookmark" title="POZZUOLI/Satur, otto assunzioni al nuovo punto vendita nel centro commerciale &#8220;Le Campane&#8221;">POZZUOLI/Satur, otto assunzioni al nuovo punto vendita nel centro commerciale &#8220;Le Campane&#8221;</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-23T12:47:45+01:00">Novembre 23, 2018</time></span> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.ilpezzo.net/oroscopo-paolo-fox-domani-mercoledi-17-luglio-2019-ariete-toro-gemelli-e-cancro/" rel="bookmark" class="td-image-wrap" title="Oroscopo Paolo Fox oggi, mercoledì 17 luglio 2019: previsioni Ariete, Toro, Gemelli e Cancro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Oroscopo Paolo Fox oggi, mercoledì 17 luglio 2019: previsioni Ariete, Toro, Gemelli e Cancro" data-type="image_tag" data-img-url="https://www.ilpezzo.net/wp-content/uploads/2019/01/PAOLO_FOX_PEZZO_2.jpg" width="100" height="67" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.ilpezzo.net/oroscopo-paolo-fox-domani-mercoledi-17-luglio-2019-ariete-toro-gemelli-e-cancro/" rel="bookmark" title="Oroscopo Paolo Fox oggi, mercoledì 17 luglio 2019: previsioni Ariete, Toro, Gemelli e Cancro">Oroscopo Paolo Fox oggi, mercoledì 17 luglio 2019: previsioni Ariete, Toro, Gemelli e Cancro</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-17T07:26:13+02:00">Luglio 17, 2019</time></span> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.ilpezzo.net/diretta-tennis-atp-montecarlo-2019-cecchinato-dzumhur-risultato-live-orario-tv-e-streaming-15-aprile/" rel="bookmark" class="td-image-wrap" title="RISULTATO / Tennis, Atp Montecarlo 2019: Cecchinato-Dzumhur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="RISULTATO / Tennis, Atp Montecarlo 2019: Cecchinato-Dzumhur" data-type="image_tag" data-img-url="https://www.ilpezzo.net/wp-content/uploads/2019/04/M_946527978.jpg" width="100" height="67" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.ilpezzo.net/diretta-tennis-atp-montecarlo-2019-cecchinato-dzumhur-risultato-live-orario-tv-e-streaming-15-aprile/" rel="bookmark" title="RISULTATO / Tennis, Atp Montecarlo 2019: Cecchinato-Dzumhur">RISULTATO / Tennis, Atp Montecarlo 2019: Cecchinato-Dzumhur</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T13:38:16+02:00">Aprile 15, 2019</time></span> </div> </div> </div> </div> </div></div> </div> </div> </div> </div> </article> <div class="tdc-footer-wrap"> <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1200"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ilpezzo.net/"><img class="td-retina-data" src="https://www.ilpezzo.net/wp-content/uploads/2020/11/logo-1.png" data-retina="https://www.ilpezzo.net/wp-content/uploads/2020/11/logo-retina-1.png" alt="" title="" width="100" /></a></div><div class="footer-text-wrap">City News promises to be a fair and objective portal, where readers can find the best information, recent facts and entertaining news. Newspaper is the best selling News Theme of all time and powers this amazing demo!<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#2450415750645d4b51560a574d5041"><span class="__cf_email__" data-cfemail="a5d1c0d6d1e5dccad0d78bd6ccd1c0">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> </div> <div class="td-pb-span4"> <div class="td_block_wrap td_block_7 tdi_10_4a1 td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="tdi_10_4a1">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_10_4a1 = new tdBlock();
block_tdi_10_4a1.id = "tdi_10_4a1";
block_tdi_10_4a1.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_10_4a1","tdc_css_class":"tdi_10_4a1","tdc_css_class_style":"tdi_10_4a1_rand_style"}';
block_tdi_10_4a1.td_column_number = "1";
block_tdi_10_4a1.block_type = "td_block_7";
block_tdi_10_4a1.post_count = "3";
block_tdi_10_4a1.found_posts = "3278";
block_tdi_10_4a1.header_color = "";
block_tdi_10_4a1.ajax_pagination_infinite_stop = "";
block_tdi_10_4a1.max_num_pages = "1093";
tdBlocksArray.push(block_tdi_10_4a1);
</script>
<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_10_4a1 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.ilpezzo.net/bacoli-baia-auto-rubata-con-i-regali-di-natale-al-parcheggio-irsvem/" rel="bookmark" class="td-image-wrap" title="BACOLI/Baia, auto rubata con i regali di Natale al parcheggio &#8216;Irsvem&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="BACOLI/Baia, auto rubata con i regali di Natale al parcheggio &#8216;Irsvem&#8217;" data-type="image_tag" data-img-url="https://www.ilpezzo.net/wp-content/uploads/2019/12/baia.vialucullo-800x445.jpg" width="100" height="56" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.ilpezzo.net/bacoli-baia-auto-rubata-con-i-regali-di-natale-al-parcheggio-irsvem/" rel="bookmark" title="BACOLI/Baia, auto rubata con i regali di Natale al parcheggio &#8216;Irsvem&#8217;">BACOLI/Baia, auto rubata con i regali di Natale al parcheggio &#8216;Irsvem&#8217;</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T12:16:00+01:00">Dicembre 27, 2019</time></span> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.ilpezzo.net/oroscopo-paolo-fox-2020-anticipazioni-sulle-previsioni-del-prossimo-anno-per-tutti-i-segni-zodiacali/" rel="bookmark" class="td-image-wrap" title="Oroscopo Paolo Fox 2020: le anticipazioni sulle previsioni del prossimo anno per tutti i segni zodiacali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Oroscopo Paolo Fox 2020: le anticipazioni sulle previsioni del prossimo anno per tutti i segni zodiacali" data-type="image_tag" data-img-url="https://www.ilpezzo.net/wp-content/uploads/2019/01/PAOLO_FOX_PEZZO_2.jpg" width="100" height="67" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.ilpezzo.net/oroscopo-paolo-fox-2020-anticipazioni-sulle-previsioni-del-prossimo-anno-per-tutti-i-segni-zodiacali/" rel="bookmark" title="Oroscopo Paolo Fox 2020: le anticipazioni sulle previsioni del prossimo anno per tutti i segni zodiacali">Oroscopo Paolo Fox 2020: le anticipazioni sulle previsioni del prossimo anno per tutti i segni...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T23:15:07+01:00">Dicembre 3, 2019</time></span> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.ilpezzo.net/bacoli-scoperto-nuovo-mosaico-policromo-sommerso-a-baia-e-il-secondo-al-mondo/" rel="bookmark" class="td-image-wrap" title="BACOLI/Scoperto nuovo mosaico policromo sommerso a Baia: è il secondo al mondo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="BACOLI/Scoperto nuovo mosaico policromo sommerso a Baia: è il secondo al mondo" data-type="image_tag" data-img-url="https://www.ilpezzo.net/wp-content/uploads/2020/05/96215214_1167222063628430_2292390420023345152_o-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.ilpezzo.net/bacoli-scoperto-nuovo-mosaico-policromo-sommerso-a-baia-e-il-secondo-al-mondo/" rel="bookmark" title="BACOLI/Scoperto nuovo mosaico policromo sommerso a Baia: è il secondo al mondo">BACOLI/Scoperto nuovo mosaico policromo sommerso a Baia: è il secondo al mondo</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T20:17:59+02:00">Maggio 9, 2020</time></span> </div> </div> </div> </div> </div></div> </div> <div class="td-pb-span4"> <div class="td_block_wrap td_block_popular_categories tdi_11_146 widget widget_categories td-pb-border-top td_block_template_4" data-td-block-uid="tdi_11_146"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ilpezzo.net/category/rubriche/"><span class="td-cat-name">Rubriche</span><span class="td-cat-no">2211</span></a></li><li><a href="https://www.ilpezzo.net/category/rubriche/oroscopo/"><span class="td-cat-name">Oroscopo Paolo Fox Domani</span><span class="td-cat-no">2209</span></a></li><li><a href="https://www.ilpezzo.net/category/in-primo-piano/"><span class="td-cat-name">In Primo Piano</span><span class="td-cat-no">419</span></a></li><li><a href="https://www.ilpezzo.net/category/scegli-il-tuo-comune/bacoli/"><span class="td-cat-name">Bacoli</span><span class="td-cat-no">301</span></a></li><li><a href="https://www.ilpezzo.net/category/attualita/"><span class="td-cat-name">Attualità</span><span class="td-cat-no">281</span></a></li><li><a href="https://www.ilpezzo.net/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">163</span></a></li><li><a href="https://www.ilpezzo.net/category/sport/calcio/"><span class="td-cat-name">Calcio</span><span class="td-cat-no">126</span></a></li><li><a href="https://www.ilpezzo.net/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">87</span></a></li><li><a href="https://www.ilpezzo.net/category/intrattenimento/"><span class="td-cat-name">Intrattenimento</span><span class="td-cat-no">86</span></a></li></ul></div> </div> </div> </div> </div> <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-2-container"><ul id="menu-3" class="td-subfooter-menu"><li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-943"><a href="https://www.ilpezzo.net/home-page/">Home Page</a></li> <li id="menu-item-942" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-942"><a href="https://www.ilpezzo.net/chi-siamo/">Chi Siamo</a></li> <li id="menu-item-944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-944"><a href="https://www.ilpezzo.net/privacy-policy/">Privacy Policy</a></li> <li id="menu-item-948" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-948"><a href="https://www.ilpezzo.net/scrivi-per-noi/">Scrivi per Noi</a></li> </ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; Newspaper Theme | All rights reserved </div> </div> </div> </div> </div> </div>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/smart-facebook-page-like-overlay/assets/jquery.cookie.js' id='jquery_cookie-js'></script>
<script type='text/javascript' id='wpfblike_script_common-js-extra'>
/* <![CDATA[ */
var wpfblike_script_data = {"delay_time":"15","cookie_lifetime":"60","selector":"body","Show_on_scroll_STRING":"Show on scroll","Show_on_time_interval_STRING":"Show on time interval","Its_time_to_show_STRING":"It's time to show","Not_the_right_time_STRING":"Not the right time to show","Closing_STRING":"Closing","Loading_STRING":"Loading","Cookie_set_STRING":"Cookie set","disable_popups_STRING":"Overlay impression was disabled by disable-popups attribute","does_not_have_content_STRING":"Page does not have \u201ccontent\u201d element","does_not_contain_dialog_STRING":"Page source does not contain dialog","Close_STRING":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/smart-facebook-page-like-overlay/assets/wpfblike-script-common.js' id='wpfblike_script_common-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/smart-facebook-page-like-overlay/assets/wpfblike-script-time-and-scroll.js' id='wpfblike_script_others-js'></script>
<script type='text/javascript' src='//connect.facebook.net/it_IT/all.js' id='wpfblike_facebook_all-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/smart-facebook-page-like-overlay/assets/adapt.min.js' id='adaptjs-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.8.5' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ilpezzo.net/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script>
</script>
</body>
</html>

